Does the SnapServer support Unix/Linux Groups?

Version 1

    Does the SnapServer support Unix/Linux Groups?

     

    This information applies to the following Operating System(s: SCO OpenServer 5.0.6, SCO OpenServer 5.0.5, SCO OpenServer 5.0.4, SCO OpenServer 5.0.2, SCO OpenServer 5.0.0, SCO UNIX 3.2.4.x,  SCO UNIX 3.2.2,Solaris 8, Solaris 7, Solaris 7.1, Solaris 2.6, Solaris 2.5.1, UnixWare 7.1, UnixWare 7.01, UnixWare 7.0, UnixWare 2.x, UnixWare 1.x, Red Hat Linux 9.x, Red Hat Linux 8.x, Red Hat Linux 7.3, Red Hat Linux 7.2, Red Hat Linux 7.1, Red Hat Linux 7, Red Hat Linux 6.2,  Red Hat Linux 6.1, Red Hat Linux Advanced Server 2.x, SuSE Linux 6.4, SuSE Linux 7.x, SuSE Linux 8.x, FreeBSD 4.11

     

    ---Solution---

     

    Group ID's are supported in the latest release of the SnapOS v3.4.830.